This is an alternative site for discovering Elm packages. You may be looking for the official Elm package site instead.
1.0.1
Wrapper for the Stripe Checkout embedded form. https://stripe.com/docs/checkout/tutorial

We encountered the following errors when trying to decode the elm-package.json file.

Error in $: key "source-directories" not present
--
{
    "version": "1.0.0",
    "summary": "Wrapper for the Stripe Checkout embedded form. https://stripe.com/docs/checkout/tutorial",
    "repository": "https://github.com/RobbieMcKinstry/Stripe",
    "license": "MIT",
    "exposed-modules": [],
    "dependencies": {
        "elm-lang/core": "4.0.0 <= v < 5.0.0",
        "elm-lang/html": "1.0.0 <= v < 2.0.0",
        "evancz/elm-http": "3.0.1 <= v < 4.0.0"
    },
    "elm-version": "0.17.0 <= v < 0.18.0"
}
version 1.0.0
license MIT
native-modules False
elm-version 0.17.0 <= v < 0.18.0
Tag 1.0.0
Committed At 2016-07-22 05:03:07 UTC
evancz/elm-http 3.0.1 <= v < 4.0.0 3.0.1
elm-lang/html 1.0.0 <= v < 2.0.0 1.1.0
elm-lang/core 4.0.0 <= v < 5.0.0 4.0.5

Modules