This is an alternative site for discovering Elm packages. You may be looking for the official Elm package site instead.
A simple UI Explorer for ELM inspired by React-Storybook
version 1.1.0
license BSD3
native-modules False
elm-version 0.18.0 <= v < 0.19.0
Tag 1.1.0
Committed At 2018-11-06 06:07:43 UTC
splodingsocks/elm-tailwind 1.1.1 <= v < 2.0.0 1.1.1
elm-lang/navigation 2.1.0 <= v < 3.0.0 2.1.0
elm-lang/html 2.0.0 <= v < 3.0.0 2.0.0
elm-lang/core 5.0.0 <= v < 6.0.0 5.1.1

Modules