This is an alternative site for discovering Elm packages. You may be looking for the official Elm package site instead.
Support module for elm-graphql
version 1.0.0
license BSD2
native-modules False
elm-version 0.17.0 <= v < 0.18.0
Tag 1.0.0
Committed At 2016-10-17 00:28:21 UTC
evancz/elm-http 3.0.1 <= v < 4.0.0 3.0.1
elm-lang/core 4.0.0 <= v < 5.0.0 4.0.5

Modules

README

elm-graphql

This library provides support functions used by elm-graphql, the GraphQL code generator for Elm.