This is an alternative site for discovering Elm packages. You may be looking for the official Elm package site instead.
A parser for Elm code
version 6.0.0
license BSD3
native-modules False
elm-version 0.18.0 <= v < 0.19.0
Tag 6.0.0
Committed At 2017-05-16 16:42:23 UTC
elm-lang/core 5.0.0 <= v < 6.0.0 5.1.1
elm-community/parser-combinators 1.1.0 <= v < 2.0.0 1.1.0
elm-community/list-extra 5.0.0 <= v < 6.0.0 5.0.1

README

elm-ast Build Status

A parser for Elm in Elm. See it in action here.

Created by @Bogdanp. Currently maintained by @wende