This is an alternative site for discovering Elm packages. You may be looking for the official Elm package site instead.
Helper functions for using elm-css with elm-html
version 2.1.0
license BSD-3-Clause
native-modules False
elm-version 0.18.0 <= v < 0.19.0
Tag 2.1.0
Committed At 2017-04-09 14:13:55 UTC
rtfeldman/elm-css-util 1.0.2 <= v < 3.0.0 1.0.2
elm-lang/html 2.0.0 <= v < 3.0.0 2.0.0
elm-lang/core 5.0.0 <= v < 6.0.0 5.1.1

README

elm-css-helpers

Helpers for using elm-css with elm-html