This is an alternative site for discovering Elm packages. You may be looking for the official Elm package site instead.
Elm auth module for interacting with the-sett/auth-service.
version 3.0.2
license Apache License, version 2.0
native-modules False
elm-version 0.18.0 <= v < 0.19.0
Tag 3.0.2
Committed At 2018-02-12 13:57:05 UTC
truqu/elm-base64 1.0.5 <= v < 2.0.0 1.0.6
the-sett/elm-state-machines 1.0.0 <= v < 2.0.0 1.0.1
elm-lang/http 1.0.0 <= v < 2.0.0 1.0.0
elm-lang/core 5.0.0 <= v < 6.0.0 5.1.1
elm-community/json-extra 2.0.0 <= v < 3.0.0 2.7.0

Modules

README

auth-elm

Elm auth module for interacting with the-sett/auth-service.