This is an alternative site for discovering Elm packages. You may be looking for the official Elm package site instead.
1.0.0
Polyline encoder/decoder
version 1.0.1
license BSD3
native-modules False
elm-version 0.18.0 <= v < 0.19.0
Tag 1.0.1
Committed At 2017-04-04 00:56:05 UTC
rtfeldman/node-test-runner 3.0.0 <= v < 4.0.0 3.0.1
myrho/elm-round 1.0.2 <= v < 2.0.0 1.0.4
mgold/elm-random-pcg 4.0.2 <= v < 5.0.0 4.0.2
elm-lang/html 2.0.0 <= v < 3.0.0 2.0.0
elm-lang/core 5.0.0 <= v < 6.0.0 5.1.1
elm-community/list-extra 6.0.0 <= v < 7.0.0 6.1.0
elm-community/json-extra 2.0.0 <= v < 3.0.0 2.7.0
elm-community/elm-test 3.0.0 <= v < 4.0.0 3.1.0

Modules

README

elm-polyline

Polyline Encoder/Decoder in Elm